Estou realizando a implantação do Vindula em alguns clientes para teste de utilização da ferramenta.

A alteração do plano de fundo da tela de login funcionam muito bem, porem após alguns dias de uso, a imagem e logomarca não carregam nos navegadores (tanto no ambiente de desenvolvimento quanto no ambiente de produção).

No ambiente de desenvolvimento realizei testes alterando a imagem e tamanho do arquivo porem sem sucesso.

Realizei a reinicialização do ambiente e máquina (VM) e permaneci sem solução.

Existe alguma alteração ou parâmetro a nível de navegador, sistema ou servidor que posso estar alterando para sanar este problema?

Estou utilizando a versão 1.9 disponível para até 30 usuários.

Grato

perguntou 07 Nov '15, 22:22

andrebaia's gravatar image

andrebaia
1111
aceitar classificação: 0%


Bom dia Andre, tudo bem?

Verifique se a pasta onde encontra a imagem ela está com o estado em "Publicado Externamente" Pois essa imagem deve ser visualizada sem o usuário se logar, logo ela não pode estar publicada internamente e sim Externamente.

Abs

link fixo

respondida 01 Dez '15, 09:28

matheusspagiari's gravatar image

matheusspagiari
743
aceitar classificação: 4%

Sua resposta
alternar pré visualização

Acompanhar esta pergunta

Por Email:

Uma vez que você entrar você será que capaz de assinar qualquer atualização

Por RSS:

Respostas

Respostas e Comentários

Markdown Basics

  • *italic* or _italic_
  • **bold** or __bold__
  • link:[text](http://url.com/ "Título")
  • image?![alt text](/path/img.jpg "Título")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Tags da pergunta:

×20

pergunta: 07 Nov '15, 22:22

pergunta foi visualizada: 551 vezes

útima atualização: 01 Dez '15, 09:28